Add version of the SDK that the program is compiled with — Oculus
New to the forums? Click here to read the "How To" Guide.

Developer? Click here to go to the Developer Forums.

Add version of the SDK that the program is compiled with

BelisariusBelisarius Posts: 49
Brain Burst
edited July 2014 in Oculus Share
Rather than just a note as to whether it is DK 2 compatible or not, as it seems like quite alot of the 0.3.x stuff can be made to work with DK2 practically straight out of the box.
1. Extended Display mode
2. Keep config still open but Kill wscript and OVRService
courtesy of SLACKR from the ED Forums.
Sign In or Register to comment.