Dash ignores the "include unknown sources" filter setting — Oculus
New to the forums? Click here to read the "How To" Guide.

Developer? Click here to go to the Developer Forums.

Dash ignores the "include unknown sources" filter setting

HiThere_HiThere_ Posts: 1,275
3Jane
Title says it all : When you set the 2D library filter to "do not include unknown sources", Dash displays them in the VR version of the library anyway.
Sign In or Register to comment.