I want to know if anyone has the Runtime Runtime SDK 0.6.0.1

parrinchisparrinchis Publicaciones: 29
Brain Burst
Good afternoon, I want to know if anyone has the Runtime Runtime SDK 0.6.0.1 to use my glasses oculos DK2 This program or driver is required. Please help me because the official website of Oculos no longer exists
Accede o Regístrate para comentar.

¡Bienvenido/a!

¿Eres nuevo por aquí? Si quieres participar sólo tienes que pulsar el botón Registrarse. Si ya formas parte de la comunidad pulsa el botón Acceder