capteur probleme cv1

latinodu56latinodu56 Messages: 1
NerveGear
bonjour depuis que j ai acheté mon oculuc cv1
j ai de gros souci a le faire fonctionner
mon capteur n est pas reconnu
ma config i7 carte graphique gtx1060, 16giga de ram
j ai 3 port usb3.0 et mon capteur n est pas reconnu...fonctionne quelque fois en usb2.0....
j ai acheté mon pc il y a quelque semaine sur ldlc .com : ils ventaient les merites du pc qui supporte la realité virtuel...et bien je regrette mon achat....rrrrr
quelqu un peut m aider...merci


Mots clés:

Réponses

  • DjelinaDjelina Messages: 2
    NerveGear
    Salut à toi ,

    Meme soucis, mon capteur ne peut plus etre reconnu.

    J'ai le casque qui fonctionne bien, mais plus de capteur.
  • corsair83corsair83 Messages: 2
    NerveGear
    Meme probleme le casque est reconnu mais pas mes 2 capteurs ,driver usb a jour et tout le reste aussi .commence a regretter mon achat ....
  • pensium90pensium90 Messages: 6
    NerveGear
    Je répond un an après , j'en suis conscient
    Mais pour ceux qui rencontrerait le même soucis, il ne faut pas tout brancher en USB3 sinon cela ne fonctionne pas
    brancher un des 2 capteurs en USB2, et l'autre capteur et le casque en USB3
    c'est spécifié lors de l'installation
  • Ob_One_65Ob_One_65 Messages: 2
    NerveGear
    pensium90 a dit :
    Je répond un an après , j'en suis conscient
    Mais pour ceux qui rencontrerait le même soucis, il ne faut pas tout brancher en USB3 sinon cela ne fonctionne pas
    brancher un des 2 capteurs en USB2, et l'autre capteur et le casque en USB3
    c'est spécifié lors de l'installation
    Et non c'est 2 capteurs max en usb3 si il y a un 3eme il faut qu'il soit en usb 2.0

Connectez-vous ou Inscrivez-vous pour répondre.