cancel
Showing results for 
Search instead for 
Did you mean: 

Resolved: OVR Lipsync x Unreal 4.25.0 / 4.25.4

pjotr_beemup
Level 2
Dear community,

Lately I had downloaded the OVRLipsync Plugin, however, the editor seems to be unable to find one of its modules.

I have also both tried in the 4.25.0 Oculus GitHub branch, and the 4.25.4 Epic branch.

Could somebody point me in the right direction? I might have overseen something.. I'm a fast reader.

Sincerely,

Py.
1 REPLY 1

pjotr_beemup
Level 2
This issue has been resolved.