cancel
Showing results for 
Search instead for 
Did you mean: 

Build Erro

JoseRFJunior
Level 3

APK Can't Be Validated

We found issues with the APK during validation. Please check that the APK meets the `Application Manifest Requirements` and then resubmit your app.

  • "Excluir de recientes" (android:excludeFromRecents en AndroidManifest.xml) debe establecerse en "true".

    jruoaj8xpb7g.jpg
1 REPLY 1

OhioAdam
Level 3

I'm hitting the same issue. Any solutions to this?