cancel
Showing results for 
Search instead for 
Did you mean: 

Unity Oculus XR Plugin minimum API Level adjustments?

robinyang
Level 2
The Unity Oculus XR Plugin has a minimum API requirement of 23, which is incompatible for Oculus Go development. Is there a method to use an older version of the XR Plugin or change the API requirement? 


0 REPLIES 0