cancel
Showing results for 
Search instead for 
Did you mean: 

Layer High Quality ignored

guygodin
Level 4
With runtime 1.3 it seems like the LayerHeader high quality option is ignored. I think it's enabled by default with CV1 but disabled with DK2? In any case, I'd like to know what's the story.

Thanks!
Virtual Desktop Developer
0 REPLIES 0